読者です 読者をやめる 読者になる 読者になる

黒魔法使いの弟子

Ruby & Javascript & Hack

PassengerでNginx1.0.0以外をインストールする

[追記:2012/1/19] 特に気にしなくても最新のnginxがインストールされるよう、変更されてようなので、下記手順は不要になったようです。 Ruby on RailsをApacheやNginxで簡単に動かすことのできるGem、その名をPassengerといいます。 コイツを使うことでRails…